iOS standalone app builds are currently paused
Incident Report for Expo
Resolved
We've restarted the iOS app builders and have resumed building IPAs in the build queue. The queue backlog may take an hour or two to clear.
Posted Jan 28, 2018 - 15:16 PST
Investigating
The standalone app builders for IPAs (`exp build:ios`) are currently paused due to an issue we are investigating. Android standalone app builds are still active this weekend.
Posted Jan 28, 2018 - 14:15 PST